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Clip Art Gallery

The pictures in the Clip Art Gallery were created by Hilary Mills and
Muffy McCosh. The Alphabet file was created by Steve Snyder. Art
direction by Hilary Mills.

Produced by Cella Maria Irvine.
Guide and Catalog by Cella Maria Irvine and Steven Young.

For a recorded message about our newest software, call 415 960-0518.
For technical help, call Product Support between 9:00 a.m. and 4:30
p.m. Pacific time on Monday, Tuesday, Thursday, and Friday and
between 9:00 a.m. and noon on Wednesday:

415 960-0518

For information about our products, write to:

Product Support

Activision, Inc.

P.O. Box 7287
Mountain View, CA 94039

COPYING PROHIBITED

This software product is copyrighted and all rights are reserved by
Activision, Inc. The distribution and sale of this product are intended
for the use of the original purchaser only and for use only on the
computer system specified. Copying, duplicating, selling, or otherwise
distributing this product without the express written permission of
Activision are violations of U.S. Copyright Law and are hereby
expressly forbidden.

© 1987 Activision, Inc.
Clip Art Gallery, Paintworks Plus, and Writer's Choice elite are trademarks of Activision, Inc.



A Special Exhibition

The Clip Art Gallery is just that—a gallery of over 600 pictures and
images, organized by theme in 26 separate files. For a preview of the
images you'll find in each file, you can browse through the rest of this
Guide and Catalog. To see the many masterworks contained in the Clip
Art Gallery in all their glorious color, load them into your computer

and view them on the screen.

To work with this gallery, you use Paintworks Plus™ or any
compatible paint program. After loading a file from the Clip Art
Gallery, you use the appropriate tools in your paint program to select
the image you want to work with, then change, enhance, or experiment
with the image in any way you want. You can combine it with other
images from the Clip Art Gallery or of your own making. And you
can paste clip art into documents produced with Writer's Choice elite™
or another word processor that's compatible with your paint program.

The next section of this Guide and Catalog summarizes the steps you
should follow to load a clip art file and select an image using Paint-
works Plus. You'll also find some suggestions for using Paintworks
Plus tools to work with clip art images, and some information on
adjusting palette colors when you paste a clip art image into a Paint-
works Plus creation based on a different palette.

The third section lists some things you can do and create with the Clip
Art Gallery.

The last section is a catalog of the pictures and images in the Clip Art
Gallery. On each page you'll find the name of a file and a sample of the
images found in that file on your Clip Art Gallery disk.

Selecting Images from the
Clip Art Gallery

As described in this section, it's just a few easy steps to load a file from
‘the Clip Art Gallery into Paintworks Plus, then select any image from
the file. If you're using a paint program other than Paintworks Plus,



use the steps outlined here as a general outline, and refer to your
paint program user's guide for specific information on the
equivalent procedures.

Don't forget to have one or two formatted data disks handy for saving
your selected clip art. See your computer owner's guide for information
on formatting (or initializing) disks.

To load a file from the Clip Art Gallery:

1. Load Paintworks Plus (if you have more than one disk drive, place
the Paintworks Plus disk in drive 1).

2. If you have one disk drive, remove the Paintworks Plus disk and
replace it with your Clip Art Gallery disk. If you have more than
one drive, place the Clip Art Gallery disk in drive 2.

3. Pull down the File menu and click Open. If you have one drive,
the catalog of Clip Art Gallery files appears. If you have two drives,
click the Disk button—the catalog of Clip Art Gallery files will
appear.

4. Use the up and down arrows to the right of the catalog to scroll
through the list of files. Click the name of the file you want to
load, then click Open. The clip art you've loaded appears as a
"page"—scroll down (using the hand from the Paintworks Plus tool
palette) to view the images that aren't immediately visible on the
screen.

To select an image:

1. Use the lasso or the marker box to select the clip art you want.
These two tools, represented by the top two icons in the Paintworks
Plus tool palette, are explained in chapter 5 of your Paintworks Plus
user's guide.

2. Pull down the Edit menu and select Copy. This places a copy of
your selected image in the Clipboard.

3. You can now either create a new picture file for your selected image
or paste the image into a picture that already exists.



To create a new file for your selected image, pull down the File
menu and select New. A dialog box appears that asks, "Save
changes before closing?" Click No. A blank page appears on the
screen. Go to step 4.

To paste the selected image in a picture that already exists, pull
down the File menu and select Close. A dialog box appears that
asks, "Save changes before closing?" Click No. The clip art dis-
appears from the screen. Place the disk containing the picture file in
the disk drive, then pull down the File menu again and select

Open. The catalog of files on the disk appears. Scroll through the
list, if necessary, to find the name of the file you want. Select the
file, then click Open again.

4. Pull down the Edit menu and select Paste. The image you placed
in the Clipboard appears on the screen. Use the mouse to position it
where you want.

You can now use any of the tools available in your paint program to
change, enhance, or experiment with the clip art image on the screen.

When you paste a piece of clip art into a picture that already exists,
you'll note that the palette used to create the picture will determine the
colors of the clip art—with sometimes strange effects on the clip art
image. To adjust the colors, follow the instructions for choosing and
mixing colors in chapter 6 of your Paintworks Plus user's guide.

To save a selected piece of clip art:

1. Be sure to place a formatted data disk in the disk drive. You cannot
save your own files on the Clip Art Gallery disk.

2. Pull down the File menu and select Save. A dialog box appears.

3. Select Paint Format or Screen Format, as you wish (see
~ chapter 3 of your Paintworks Plus user's guide).

4. Type in a name for the picture you're saving.

5. Click the Save button.



To paste clip art into a Writer's Choice elite document,
follow the instructions at the end of chapter 5 of your Paintworks Plus
user's guide.

A

Palette of Ideas

Here are some tips and ideas for working with the Clip Art Gallery and
using it to create things useful, fun, or just plain pretty.

Change the colors in a Clip Art Gallery image or picture.

Redraw parts of an image (try using the Fatbits tool explained in
chapter 6 of your Paintworks Plus user's guide) or add outlines or
shadows.

Make an image bigger or smaller, or stretch it horizontally or
vertically.

Add words to your pictures, using the fonts available in your paint
program.

Mix and match pictures and images from the Clip Art Gallery. For
example, in the Awards file, you'll find various "engravings" and
figurines that you can combine (using the lasso) with various
trophies. Or in the Plants file, you might try swapping various
tree tops with various trunks.

For dressing up your party invitations, start with the Party file
and then, depending on the kind of party you're having, check these
files as well: Holidays, Phrases, Fantasy, Gadgets, and Arts.

To create memorable memos, clip some art from the two
Business files; to add a sense of urgency—or humor—grab a line
or two from the Phrases file.

The Clip Art Gallery makes it easy to design your own letterhead
or stationery. Start by selecting a picture that represents you or
your business, school, or club. While you might want to look
through all the files in the Clip Art Gallery to find an image that's



just right, you'll probably find some files more promising than
others. For business letterhead, you might start with the two
Business files and the Symbols file; depending on the nature
of your business, the Buildings, Gadgets, and Plants files
might have an image that fits. For personal stationery, you
might want to look through the files that represent your interests
or hobbies—Sports, Arts, or Animals—or find a reasonable
likeness of yourself in the People file or your initials in the
Alphabet file. To complete your creation, add a border from
the Borders files, if you like, and use your paint program to
type in your name and address in a font, style, and size that you
like.

Having a party or a meeting? Show people how to get there
with a clip art map. For landmarks and turning points, use
images from the Buildings, Symbols, and Plants files; then
use your paint program to draw in streets and highways and to
label everything clearly.

Dress up your papers or reports with a picturesque cover. For an
image that's right, look in the Academic and School files, or
browse through the files that relate to the subject of the paper—
for a report on American history, for example, look in the
Americana file.

Want to trade recipes with a friend? Make yours more appetizing
to the eye by adding clip art from the Food file.



An Illustrated Catalog of the
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ACTIVISION LIMITED 90-DAY WARRANTY

Activision, Inc. warrants to the original consumer purchaser of this computer software product that the
recording medium on which the software programs are recorded will be free from defects in material
and workmanship for 90 days from the date of purchase. If the recording medium is found defective
within 90 days of original purchase, Activision agrees to replace, free of charge, any product
discovered to be defective within such period upon receipt at its Factory Service Center of the product,
postage paid, with proof of date of purchase.

This warranty is limited to the recording medium containing the software program originally provided
by Activision and is not applicable to normal wear and tear. This warranty shall not be applicable and
shall be void if the defect has arisen through abuse, mistreatment, or neglect. Any implied warranties
applicable to this product are limited to the 90-day period described above. If the recording medium
should fail after the original 90-day warranty period has expired, you may retum the software
program to Activision, Inc. at the address noted below with a check or money order for $7.50 (U.S.
currency), which includes postage and handling, and Activision will mail a replacement to you. To
receive a replacement, you should enclose the defective medium (the disk only, with its original label)
in protective packaging accompanied by: (1) a $7.50 check, (2) a brief statment describing the defect,
and (3) your return address. EXCEPT AS SET FORTH ABOVE, THIS WARRANTY IS IN LIEU OF
ALL OTHER WARRANTIES, WHETHER ORAL OR WRITTEN, EXPRESS OR IMPLIED,
INCLUDING ANY WARRANTY OF MERCHANTABILITY OR FITNESS FOR A PARTICULAR
PURPOSE, AND NO OTHER REPRESENTATION OR CLAIMS OF ANY NATURE SHALL BE
BINDING ON OR OBLIGATE ACTIVISION. IN NO EVENT WILL ACTIVISION BE LIABLE
FOR SPECIAL, INCIDENTAL, OR CONSEQUENTIAL DAMAGE RESULTING FROM
POSSESSION, USE, OR MALFUNCTION OF THIS PRODUCT, INCLUDING DAMAGE TO
PROPERTY AND, TO THE EXTENT PERMITTED BY LAW, DAMAGES FOR PERSONAL
INJURY, EVEN IF ACTIVISION HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH
DAMAGES.

SOME STATES DO NOT ALLOW LIMITATIONS ON HOW LONG AN IMPLIED WARRANTY
LASTS AND/OR THE EXCLUSION OR LIMITATION OF INCIDENTAL OR CONSEQUENTIAL
DAMAGES, SO THE ABOVE LIMITATIONS AND/OR EXCLUSION OR LIMITATION OF
LIABILITY MAY NOT APPLY TO YOU. THIS WARRANTY GIVES YOU SPECIFIC LEGAL
RIGHTS, AND YOU MAY HAVE OTHER RIGHTS WHICH VARY FROM STATE TO STATE.

WARNING

Any attempt to duplicate this product may damage it. Such damage is not covered
by the warranty. Please see above for complete warranty.

RETURNS
U.P.S. or registered mail is recommended for retums. For the best service, please
be sure to—
1. Send the disk only, with its original label.
2. Write the name of the product and type of computer system on the front of the
package.
3. Enclose your retumn address, typed or printed clearly, inside the package.

‘Send to: WARRANTY REPLACEMENTS
Product Support
Activision, Inc.
2350 Bayshore Parkway
Mountain View, CA 94043
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